Cannot set views on the System Policies

PROBLEM
Under Policies Tab -> Policies page, there are a couple of cabinets - Policies and System.
You have found a policy that you want to use in the "System" cabinet. The problem is that you cannot modify this policy, or add a view but you cannot save the changes

CAUSE
The System policies are really samples or templates. They are designed to give you a starting point, but cannot be edited.


WORKAROUND / RESOLUTION
If there is a system policy that you want to use, press the ctrl key and click and drag the policy, or folder to your private area under the "policies" cabinet and under your login name. Once they have been copied to your area, you are free to modify and save them as you wish and of course

Have more questions?

Contact us

Was this article helpful?
1 out of 3 found this helpful

Provide feedback for the Documentation team!

Browse this section