PROBLEM
Under Policies Tab -> Policies page, there are a couple of cabinets - Policies and System.
You have found a policy that you want to use in the "System" cabinet. The problem is that you cannot modify this policy, or add a view but you cannot save the changes
CAUSE
The System policies are really samples or templates. They are designed to give you a starting point, but cannot be edited.
WORKAROUND / RESOLUTION
If there is a system policy that you want to use, press the ctrl key and click and drag the policy, or folder to your private area under the "policies" cabinet and under your login name. Once they have been copied to your area, you are free to modify and save them as you wish and of course
Cannot set views on the System Policies
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- Cannot assign Policies to a machine
- Cannot set views on the System Policies
- Cannot view policies under the System Cabinet
- Compliance Check in the Policy Management module
- Determining why a policy object is out of compliance
- How to manually enable/disable policies to add/remove performance counters based on views.
- Patch Setting is showing as Out of Compliance
- Policies can be seen by all users regardless of scope
- Policies that contain agent procedures do not immediately run when policy is applied
- Policy changes not applying to machines
- See more