VM becomes unresponsive after a recovery due to a permission error which consumed all memory

SUMMARY

An issue that was resolved in 9.0.0-15.

ISSUE

The UI or VM becomes unresponsive after a recovery.

RESOLUTION

Upgrade to Unitrends Backup release 9.0.0-15, 9.1.0, or later.

CAUSE

A known bug in a version previous to 9.0.0-15 where a permission error consumed all memory.

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