Modules
Sign in
Get Help

What are the system requirements for the SQL Server Data Collector?

In order to run the SQL Server Data Collector, the scanning machine must be running .NET 3.5.

Have more questions?

Contact us

Was this article helpful?
0 out of 0 found this helpful

Provide feedback for the Documentation team!

Browse this section