US Support Limited on Memorial Day - May 27th

How can I upgrade 2FA from v1.6 v2.x or v3.0 to v5.0 (Legacy)