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Patch 9.0.0.9 does not update the Patch Number correctly

PROBLEM
After installing Patch 9.0.0.9, you notice that the patch level on the System Tab -> Configure Page still shows 9.0.0.8.

CAUSE
This is due to a value in the database not being updated.
To confirm that the patch did install, right click on the file D:\Kaseya\WebPages\SystemTab\agentAlertData.asp and check the "Last Modified" date.
If this shows 27th March 2015, then the patch applied

WORKAROUND / RESOLUTION
This can safely be ignored, however, if you would like this correcting, a simple change to the database will update the value.

If you would like this doing, then go to http://helpdesk.kaseya.com and create a ticket, making note of this KB article

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